Problem mit unserer Webseite www.AYAsound.org

Benutzeravatar
freeraider
Juror
Beiträge: 435
Registriert: Mo 24. Jan 2011, 12:34
Fahrzeug: VW T4
Wohnort: Kiel

Re: Problem mit unserer Webseite www.AYAsound.org

Beitrag von freeraider » Mo 4. Apr 2016, 22:50

:NEO: *erlidischt*

Falls man keine Änderung sieht, einfach mal F5 drücken.

Cassie
Beiträge: 9
Registriert: Di 14. Jun 2016, 18:56
Fahrzeug: Dacia Dokker
Wohnort: Oberhausen
Teamname: Team Karpatenporsche

Re: Problem mit unserer Webseite www.AYAsound.org

Beitrag von Cassie » Fr 2. Mär 2018, 20:50

Moin
Wenn ich in der Veranstaltungs Übersicht auf den Link zu den Veranstaltern klicke, kommt in der Adressleiste https://http:// und der Link funktioniert natürlich nicht.
Google Chrome Version 64.0.3282.186 (Offizieller Build) (64-Bit)

lg
Cassie

Benutzeravatar
ToxSox
Vorstand
Beiträge: 1494
Registriert: Mo 2. Sep 2013, 15:44
Fahrzeug: Scirocco/Octavia
Wohnort: Oberhausen
Kontaktdaten:

Re: Problem mit unserer Webseite www.AYAsound.org

Beitrag von ToxSox » Fr 2. Mär 2018, 21:06

Cassie hat geschrieben:
Fr 2. Mär 2018, 20:50
Moin
Wenn ich in der Veranstaltungs Übersicht auf den Link zu den Veranstaltern klicke, kommt in der Adressleiste https://http:// und der Link funktioniert natürlich nicht.
Google Chrome Version 64.0.3282.186 (Offizieller Build) (64-Bit)

lg
Cassie
Danke, ist schon korrigiert.

Benutzeravatar
Gramsi
Beiträge: 166
Registriert: Di 1. Feb 2011, 16:43
Teamname: dB-Junkies-Suhl
Kontaktdaten:

Re: Problem mit unserer Webseite www.AYAsound.org

Beitrag von Gramsi » Fr 22. Feb 2019, 07:41

Moin Jungs und Mädels ? Ist hier ein Spamer reingerutscht in der Rubrik Erststarter des Tages! /grübel/

Schönen Tag :thumpUp:
Seat Leon 5f ST OEM Navi Plus @ C-DSP
Hifonics Brutus BRX 6000D @ Kove X15"
Soundstream REF 800.2 tuned by Eddi ♥ @ Hifonics ZX 6.2W
Soundstream Human Reign 4 tuned by Eddi ♥ @ Black Mamba Thirty & Eton RSE 80
Bild

Benutzeravatar
Hans
Juror
Beiträge: 6466
Registriert: Fr 21. Jan 2011, 15:18
Fahrzeug: VW Touran
Wohnort: Meine
Teamname: #teamscs

Re: Problem mit unserer Webseite www.AYAsound.org

Beitrag von Hans » Fr 22. Feb 2019, 10:33

Ja, danke. Ist gelöscht.
Bild

Antworten